
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.albanyherald.com/content/tncms/live/" />
<meta name="keywords" content="cnn, imported, flu, medicine, anatomy, immunology, covid-19, illness, centers for disease control and prevention, sanjay gupta, sarah clark, anthony fauci" />
<meta name="news_keywords" content="cnn, imported, flu, medicine, anatomy, immunology, covid-19, illness, centers for disease control and prevention, sanjay gupta, sarah clark, anthony fauci" />
<meta name="description" content="One-third of American parents have no plans to get their children vaccinated for the flu this year, according to the National Poll on Children's Health released Monday, despite the very" />
<meta name="author" content="Sandee LaMotte, CNN" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/01b25422-d8d8-11e6-bb31-5378351eadac.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="1 in 3 parents won't get flu shots for their child during Covid-19, study finds" />
<meta property="og:description" content="One-third of American parents have no plans to get their children vaccinated for the flu this year, according to the National Poll on Children's Health released Monday, despite the very" />
<meta property="og:site_name" content="Albany Herald" />
<meta property="og:section" content="Health" />
<meta property="fb:app_id" content="208378719241628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@albany_herald" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/live/global/resources/styles/site.css?_dc=1588100158"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/features\/health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Sandee LaMotte, CNN","id":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":380},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/features\/health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Sandee LaMotte, CNN","id":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":380},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5SLJHM5');})();</script>
<script src="//tags.crwdcntrl.net/c/10086/cc.js?ns=_cc10086" id="LOTCC_10086"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10086.add('tp', 'TNNW');
		_cc10086.add('act', ' User Login');
		_cc10086.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10086.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3901,3433,1991,2169,2177,3585,2262", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    googletag.cmd.push(function() {
        if (Cookies.get('OptanonConsent')) {
            var oneTrustVars = Cookies.get('OptanonConsent').split('&'),
                groupFound = false;
            Array.from(oneTrustVars).forEach(function(el) {
                if (el.split('=')[0] == 'groups' && el.split('=')[1].indexOf('C0004') > -1) groupFound = true;
            });
            (groupFound) ? googletag.pubads().setRequestNonPersonalizedAds(0) : googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["cnn","imported","flu","medicine","anatomy","immunology","covid-19","illness","centers for disease control and prevention","sanjay gupta"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/albanyherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-impact-top'] = googletag.defineSlot(adUnit, [2,1], 'fixed-impact-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-top'].setTargeting('pos', ['fixed-impact-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-504100'] = googletag.defineSlot(adUnit, [320, 50], 'ad-504100').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-504100'].setTargeting('pos', ['block-320x50-top-mobile']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-457154'] = googletag.defineSlot(adUnit, [728, 90], 'ad-457154').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457154'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[986, 30], [2, 1]]).addSize([992, 0], [[986, 30], [2, 1]]).addSize([1200, 0], [[986, 30], [2, 1]]).build();
                gptAdSlots['ad-457155'] = googletag.defineSlot(adUnit, [[986, 30], [2, 1]], 'ad-457155').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457155'].setTargeting('pos', ['pencil']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#d4d4d4","heading_tag":"h4","list_ids":"c315f50a-581f-11ea-a268-6785949317ea","require_user_account":"","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"925549"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-457158'] = googletag.defineSlot(adUnit, [300, 250], 'ad-457158').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457158'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 600], [160, 600], [120, 600]]).addSize([1200, 0], [[300, 600], [160, 600], [120, 600]]).build();
                gptAdSlots['ad-457156'] = googletag.defineSlot(adUnit, [[300, 600], [160, 600], [120, 600]], 'ad-457156').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457156'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-457159'] = googletag.defineSlot(adUnit, [300, 250], 'ad-457159').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457159'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-631642'] = googletag.defineSlot(adUnit, [300, 100], 'ad-631642').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"20023114-4d71-5dff-956f-bbcd9e67c4c1-441164","asset_id":"20023114-4d71-5dff-956f-bbcd9e67c4c1","title":"POLL: Do you think President Trump should nominate someone to replace Justice Ruth Bader Ginsburg?","url":"\/news\/poll-do-you-think-president-trump-should-nominate-someone-to-replace-justice-ruth-bader-ginsburg\/poll_20023114-4d71-5dff-956f-bbcd9e67c4c1.html","results":"https:\/\/www.albanyherald.com\/news\/poll-do-you-think-president-trump-should-nominate-someone-to-replace-justice-ruth-bader-ginsburg\/poll_20023114-4d71-5dff-956f-bbcd9e67c4c1.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-458032'] = googletag.defineSlot(adUnit, [300, 250], 'ad-458032').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458032'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-middle'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-middle').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-big-ad-bottom'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['ad-614207'] = googletag.defineSlot(adUnit, [1, 1], 'ad-614207').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-614207'].setTargeting('pos', ['adsupply']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.discovery_config || (window.discovery_config = []); window.discovery_config.push({"ad_dfp_interval":"4","ad_dfp_slot":"\/132916964\/albanyherald.com","aspect_ratio":"4:3","asset_heading_tag":"h4","cols":"4","cols_equal_height":true,"compact":true,"fetch_method":"infinity","show_byline":"","show_comment_count":"","show_date":"","show_flags":"","show_lead":"","show_section":"","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","overline_text":"","overline_text_color":"dark","overline_bg_color":"","overline_icon":"none","links_position":"top","display_width":"region","bottom_margin":"standard","infinity_mode":"section","follow":false,"display_mode":"grid","block_bg_color":"","bg_color":"","text_color":"inherit","show_image":true,"image_size":"md","img_loc":"top","show_kicker":false,"show_hammer":false,"text_truncate":"300","summary_truncate":"","read_more_link":"","read_more_text":"Read more","show_author":"","show_share":"","share_button_type":"inherit","show_asset_icons":"inherit","time_to_read":"disabled","show_map":"","search_url":"\/search\/?bl=809258&o=4&l=24&f=json&altf=full","show_audience":"","hide_audience":"","zone_id":"","card_style":"grid","grid_cols":"4","col_count":3,"offset":4,"link_params":true,"block_id":"809258","drop_zone":"#content-discovery-809258","template":"#template-809258","trigger":"#trigger-next-809258","show_premium":"none","ad_dfp_sizes":{"allViewports":[[300,250]],"minColumnWidth":300,"slotSize":[[300,250]]}}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], [[320, 50], [300, 50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-457164'] = googletag.defineSlot(adUnit, [[320, 50], [300, 50]], 'ad-457164').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-457164'].setTargeting('pos', ['atf','sticky-anchor-mobile']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90]]).addSize([1200, 0], [[728,90], [970,90]]).build();
                gptAdSlots['ad-964862'] = googletag.defineSlot(adUnit, [[728,90], [970,90]], 'ad-964862').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-964862'].setTargeting('pos', ['atf','sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/albanyherald.com/features/health';
            
                gptAdSlots['fixed-impact-bottom'] = googletag.defineSlot(adUnit, [1,1], 'fixed-impact-bottom').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-impact-bottom'].setTargeting('pos', ['fixed-impact-bottom','btf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="c83abfe6-0785-489b-9596-2b2625ced105"></script>

            
            <title>1 in 3 parents won't get flu shots for their child during Covid-19, study finds | Health | albanyherald.com</title><!--<link rel="stylesheet" type="text/css" href="http://widgets.print2webcorp.com/model/gwinnett/p2w_widget_style.css" /> -->
            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/f82d6200-9dde-11e5-a2d0-c30f55dce08c.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="1 in 3 parents won't get flu shots for their child during Covid-19, study finds | Health | albanyherald.com" href="http://www.albanyherald.com/search/?f=rss&amp;t=article&amp;c=features/health&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            


<script>
document.addEventListener('DOMContentLoaded', function() {
    document.querySelector('.comments-control-panel h3').insertAdjacentHTML('afterend', '<p>Please log in, or sign up for a new, free account to read or post comments.</p>');
});
</script>


<script>
    gtag('config', 'UA-59155304-3', {
         'custom_map': {
         'dimension1': 'author',
         'metric1': 'author'
   }
});

gtag('event', 'article_view', {'dimension1': 'author'}
);
</script>

<script>
$(".critical-error p:contains('contact customer service.')").after('<p style="fload:right" >You can reach us at (229-888-9322) or access@albanyherald.com</p>');
</script>


    <script type="text/javascript">
        $(document).ready(function(){
           // $('#main-navigation .navbar-left .navbar-nav > li > .dropdown-toggle').append('<span class="fas tnt-chevron-down"></span> ');
            $(".user-account-form .panel-heading").html("Sign in to the AlbanyHerald.com website");
            $(".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Pets & Livestock')").hide();
            $(".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Legal Announcements')").hide();
            $(".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Auctions, Estate & Garage Sales')").hide();
            $(".user-account-form .panel-heading").html("Sign in to the <a href='/'>AlbanyHerald.com</a> Website");
            $(".user-account-form .panel-footer").html("<span class='fa fa-user'></span> Don't have a login? <a href='https://www.albanyherald.com/users/signup/'>Register here</a>");
        });
    </script>
    
    
    

        </head>
        <body class="app-editorial grid-simple blox-asset uuid-6f4d8606-cffb-534e-8c58-b1fd8351f3fa section-featuressection-health type-article infinity-disabled" data-path="/features/health">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.albanyherald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Ffeatures%2Fhealth&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Sandee+LaMotte%2C+CNN&tncms.asset.id=6f4d8606-cffb-534e-8c58-b1fd8351f3fa&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=380&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SLJHM5&tncms.template.version=3.155.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Ffeatures%2Fhealth&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Sandee+LaMotte%2C+CNN&tncms.asset.id=6f4d8606-cffb-534e-8c58-b1fd8351f3fa&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=380&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_g64lei6mhm6bk6lemx4xlr35km'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                __tnt.subscription.access.status.trigger(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            __tnt.subscription.access.status.trigger(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.albanyherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Register</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.albanyherald.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.albanyherald.com%252Ffeatures%252Fhealth%252F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%252Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.albanyherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Register</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.albanyherald.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.albanyherald.com%252Ffeatures%252Fhealth%252F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%252Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3901);
                
                bloxServiceIDs.push(3433);
                
                bloxServiceIDs.push(1991);
                
                bloxServiceIDs.push(2169);
                
                bloxServiceIDs.push(2177);
                
                bloxServiceIDs.push(3585);
                
                bloxServiceIDs.push(2262);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-top" class="tnt-ads dfp-ad" style="min-height:1px; min-width:2px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-top');
                        
                });
            </script>
        </div>
    </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.albanyherald.com/tncms/admin/editorial-asset/?edit=6f4d8606-cffb-534e-8c58-b1fd8351f3fa"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-441259" class="tncms-block hidden-md hidden-lg"><div id="user-controls-441259" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.albanyherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.albanyherald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-441259').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.albanyherald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.albanyherald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.albanyherald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-441259').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.albanyherald.com/users/logout/" id="user-logout-form-441259"><input type="hidden" name="referer_url" value="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-845712" class="tncms-block"></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/frontpage/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                                </li><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/election2020/"  class="nav-link tnt-section-election-2020">Election 2020</a>
                                </li><li>
                                    <a href="/news/world_nation/"  class="nav-link tnt-section-world-nation">World & Nation</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/news/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/news/science_technology/"  class="nav-link tnt-section-science-technology">Science & Technology</a>
                                </li><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-breaking-news-alerts">Breaking News Alerts</a>
                                </li><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/prep/"  class="nav-link tnt-section-prep">Prep</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/professional/"  class="nav-link tnt-section-professional">Professional</a>
                                </li><li>
                                    <a href="/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/squawk_of_the_day/"  class="nav-link tnt-section-squawk-of-the-day">Squawk of the Day</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a   class="nav-link tnt-section-celebrities">Celebrities</a>
                                </li><li>
                                    <a href="/features/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a href="/features/food_recipes/"  class="nav-link tnt-section-foodrecipes">Food/Recipes</a>
                                </li><li>
                                    <a href="/features/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/features/home_garden"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a href="/features/kitchen_inspections/"  class="nav-link tnt-section-kitchen-inspections">Kitchen Inspections</a>
                                </li><li>
                                    <a href="/features/kids_korner/"  class="nav-link tnt-section-kids-korner">Kids Korner</a>
                                </li><li>
                                    <a href="/entertainment/movies/"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/comments/"  class="nav-link tnt-section-recent-comments">Recent Comments</a>
                                </li><li>
                                    <a href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=ALBANYHERALD&amp;publisher_url:albanyherald.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li><li>
                                    <a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="/community/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/community/college_notes/"  class="nav-link tnt-section-college-notes">College Notes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/community/announcements/legal/"  class="nav-link tnt-section-legals">Legals</a>
                                </li><li>
                                    <a href="/classifieds/housing/"  class="nav-link tnt-section-housing">Housing</a>
                                </li><li>
                                    <a href="/classifieds/job/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/service/"  class="nav-link tnt-section-service-directory">Service directory</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/"  class="nav-link tnt-section-auto">Auto</a>
                                </li><li>
                                    <a href="/classifieds/personals/"  class="nav-link tnt-section-personals">Personals</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video/"  class="nav-link tnt-section-video">Video</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.albanyherald.com/site/forms/online_services/classified_ad"  target="_blank" rel="noopener" class="nav-link tnt-section-place-ad">Place ad</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-11" data-target="#mobile-nav-right_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-help">Help</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-newsletters-alerts">Newsletters & Alerts</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe-now-digital">Subscribe Now - Digital</a>
                                </li><li>
                                    <a href="https://www.albanyherald.com/site/forms/subscription_services/subscribe_pay_now/subscribe__pay_now/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe-now-print">Subscribe Now - Print</a>
                                </li><li>
                                    <a href="/site/forms/web_help"  class="nav-link tnt-section-web-help">Web Help</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-441226" class="tncms-block hidden-md hidden-lg"><section id="block-441226" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-441226" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-441226" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-441226-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441226-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-441226-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441226').submit();
        return false;
    });

    $('#site-search-441226').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441226 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441226 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441226-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-504100" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-504100" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-504100');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-845710" class="tncms-block pull-right"></div><div id="tncms-block-441258" class="tncms-block"><div id="user-controls-441258" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.albanyherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.albanyherald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-441258').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.albanyherald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.albanyherald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.albanyherald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-441258').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.albanyherald.com/users/logout/" id="user-logout-form-441258"><input type="hidden" name="referer_url" value="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-441227" class="tncms-block"><div class="follow-links-441227 pull-right">
    
    <section id="block-441227" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/albanyherald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/albany_herald" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-albany-herald" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCaiXNQemIhhfpVvyrw_S_kA" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/albanyherald" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.albanyherald.com",
  "sameAs" : ["https://www.facebook.com/albanyherald","https://twitter.com/albany_herald","https://www.linkedin.com/company/the-albany-herald","https://www.youtube.com/channel/UCaiXNQemIhhfpVvyrw_S_kA","https://instagram.com/albanyherald"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-autos"  href="/classifieds/vehicle/?l=25?s=start_time" >
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="https://issuu.com/albanyherald"  target="_blank" rel="noopener">
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="https://www.albanyherald.com/classifieds/job/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legals"  href="/classifieds/community/announcements/legal/" >
                    <span class="nav-label">Legals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swga-health"  href="https://www.albanyherald.com/special/"  target="_blank" rel="noopener">
                    <span class="nav-label">SWGA Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scni-events"  href="http://www.scnievents.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">SCNI Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swgahomeexpo"  href="http://scnievents.com/SWGAHomeExpo/"  target="_blank" rel="noopener">
                    <span class="nav-label">SWGAHomeExpo</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now"  href="https://www.albanyherald.com/site/forms/subscription_services/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe Now</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                      
<div class="option-masthead-one">
<div class="col-lg-4 col-md-3"><div id="tncms-region-option-masthead-logo" class="tncms-region "><div id="tncms-block-441213" class="tncms-block"><section id="block-441213" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg?resize=200%2C82" 
            srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg?resize=200%2C82 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg?resize=300%2C124 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg?resize=400%2C165 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg?resize=540%2C222 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/7e895e2c-fcb7-11e9-b6e9-bb80b4767701.jpg 750w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
<div class="col-lg-8 col-md-9"><div id="tncms-region-option-masthead-advertise" class="tncms-region "><div id="tncms-block-457154" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-457154" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457154');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
</div>

                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-441214" class="tncms-block"><section id="block-441214" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/757a192a-fcb7-11e9-b99c-23ef83207306.jpg?resize=200%2C82" 
            srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/757a192a-fcb7-11e9-b99c-23ef83207306.jpg?resize=200%2C82 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/757a192a-fcb7-11e9-b99c-23ef83207306.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-441223" class="tncms-block navigation-search-block"><section id="block-441223" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-441223" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-441223" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-441223-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441223-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-441223-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441223').submit();
        return false;
    });

    $('#site-search-441223').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441223 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441223 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441223-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-441264" class="tncms-block"><div id="weather-441264" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=31701" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">71&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="31701"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-441264 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Albany, GA
                                
                                 <small>(31701)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy with isolated thunderstorms possible. High 86F. Winds light and variable. Chance of rain 50%..</p>
                            <h5>Tonight</h5>
                            <p>Variably cloudy with scattered thunderstorms. Low 71F. Winds light and variable. Chance of rain 50%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: September 28, 2020 @ 1:23 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=31701"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/frontpage/" >
                    <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/coronavirus/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/local/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Local</span>
                </a><ul id="main-nav_menu-child-2-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-business"  href="/news/local/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-colleges-universities"  href="/news/local/colleges_universities/" >
                    <span class="nav-label">Colleges & Universities</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/news/local/education" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-government"  href="/news/local/government/" >
                    <span class="nav-label">Government</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/local/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-military"  href="/news/local/military" >
                    <span class="nav-label">Military</span>
                </a></li><li>
                <a class="nav-link  tnt-section-political"  href="/news/local/political/" >
                    <span class="nav-label">Political</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-safety"  href="/news/local/public_safety" >
                    <span class="nav-label">Public Safety</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-election-2020"  href="/election2020/" >
                    <span class="nav-label">Election 2020</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world-nation"  href="/news/world_nation/" >
                    <span class="nav-label">World & Nation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/news/pets/" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-science-technology"  href="/news/science_technology/" >
                    <span class="nav-label">Science & Technology</span>
                </a></li><li>
                <a class="nav-link  tnt-section-breaking-news-alerts"  href="/newsletters/" >
                    <span class="nav-label">Breaking News Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-prep"  href="/sports/prep/" >
                    <span class="nav-label">Prep</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-college"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/college" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">College</span>
                </a><ul id="main-nav_menu-child-3-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-albany-state"  href="/sports/college/albany_state/" >
                    <span class="nav-label">Albany State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgia"  href="/sports/college/sec/georgia/" >
                    <span class="nav-label">Georgia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-acc"  href="/sports/college/acc" >
                    <span class="nav-label">ACC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sec"  href="/sports/college/sec" >
                    <span class="nav-label">SEC</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-professional"  href="/sports/professional/" >
                    <span class="nav-label">Professional</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-columnists"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/opinion/columnists/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Columnists</span>
                </a><ul id="main-nav_menu-child-4-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-bob-kornegay"  href="/opinion/columnists/bob_kornegay/" >
                    <span class="nav-label">Bob Kornegay</span>
                </a></li><li>
                <a class="nav-link  tnt-section-brad-mcewen"  href="/opinion/columnists/brad_mcewen/" >
                    <span class="nav-label">Brad McEwen</span>
                </a></li><li>
                <a class="nav-link  tnt-section-carlton-fletcher"  href="/opinion/columnists/carlton_fletcher/" >
                    <span class="nav-label">Carlton Fletcher</span>
                </a></li><li>
                <a class="nav-link  tnt-section-creede-hinshaw"  href="/opinion/columnists/creede_hinshaw/" >
                    <span class="nav-label">Creede Hinshaw</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dick-yarbrough"  href="/opinion/columnists/dick_yarbrough/" >
                    <span class="nav-label">Dick Yarbrough</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgia-clippings"  href="/opinion/columnists/georgia_clippings/" >
                    <span class="nav-label">Georgia Clippings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health-fitness"  href="/opinion/columnists/health_fitness/" >
                    <span class="nav-label">Health & Fitness</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jim-hendricks"  href="/opinion/columnists/jim_hendricks/" >
                    <span class="nav-label">Jim Hendricks</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kevin-sproul"  href="/opinion/columnists/kevin_sproul/" >
                    <span class="nav-label">Kevin Sproul</span>
                </a></li><li>
                <a class="nav-link  tnt-section-loran-smith"  href="/opinion/columnists/loran_smith/" >
                    <span class="nav-label">Loran Smith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mandy-flynn"  href="/opinion/columnists/mandy_flynn/" >
                    <span class="nav-label">Mandy Flynn</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mary-braswell"  href="/opinion/columnists/mary_braswell/" >
                    <span class="nav-label">Mary Braswell</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ronda-rich"  href="/opinion/columnists/ronda_rich/" >
                    <span class="nav-label">Ronda Rich</span>
                </a></li><li>
                <a class="nav-link  tnt-section-t-gamble"  href="/opinion/columnists/t_gamble/" >
                    <span class="nav-label">T. Gamble</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-old-rocker"  href="/opinion/columnists/the_old_rocker/" >
                    <span class="nav-label">The Old Rocker</span>
                </a></li><li>
                <a class="nav-link  tnt-section-syndicated-columnists"  href="/opinion/columnists/syndicated_columnists" >
                    <span class="nav-label">Syndicated Columnists</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-squawk-of-the-day"  href="/opinion/squawk_of_the_day/" >
                    <span class="nav-label">Squawk of the Day</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-celebrities"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Celebrities</span>
                </a><ul id="main-nav_menu-child-5-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-famous-celebrities"  href="/entertainment/celebrities/" >
                    <span class="nav-label">Famous Celebrities</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-celebrities"  href="/features/celebrities/" >
                    <span class="nav-label">Local Celebrities</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-faith"  href="/features/faith/" >
                    <span class="nav-label">Faith</span>
                </a></li><li>
                <a class="nav-link  tnt-section-foodrecipes"  href="/features/food_recipes/" >
                    <span class="nav-label">Food/Recipes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/features/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-garden"  href="/features/home_garden" >
                    <span class="nav-label">Home & Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kitchen-inspections"  href="/features/kitchen_inspections/" >
                    <span class="nav-label">Kitchen Inspections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kids-korner"  href="/features/kids_korner/" >
                    <span class="nav-label">Kids Korner</span>
                </a></li><li>
                <a class="nav-link  tnt-section-movies"  href="/entertainment/movies/" >
                    <span class="nav-label">Movies</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/entertainment/music/" >
                    <span class="nav-label">Music</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-recent-comments"  href="/comments/" >
                    <span class="nav-label">Recent Comments</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=ALBANYHERALD&amp;publisher_url:albanyherald.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/community/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-notes"  href="/community/college_notes/" >
                    <span class="nav-label">College Notes</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-legals"  href="/classifieds/community/announcements/legal/" >
                    <span class="nav-label">Legals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-housing"  href="/classifieds/housing/" >
                    <span class="nav-label">Housing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-service-directory"  href="/classifieds/service/" >
                    <span class="nav-label">Service directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-auto"  href="/classifieds/vehicle/" >
                    <span class="nav-label">Auto</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personals"  href="/classifieds/personals/" >
                    <span class="nav-label">Personals</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video"  href="/multimedia/video/" >
                    <span class="nav-label">Video</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-ad"  href="https://www.albanyherald.com/site/forms/online_services/classified_ad"  target="_blank" rel="noopener">
                    <span class="nav-label">Place ad</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-help"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Help</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-newsletters-alerts"  href="/newsletters/" >
                    <span class="nav-label">Newsletters & Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now-digital"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe Now - Digital</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now-print"  href="https://www.albanyherald.com/site/forms/subscription_services/subscribe_pay_now/subscribe__pay_now/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe Now - Print</span>
                </a></li><li>
                <a class="nav-link  tnt-section-web-help"  href="/site/forms/web_help" >
                    <span class="nav-label">Web Help</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
              
            <div class="container option-nav-bottom">
                <div class="col-md-12">
                    <div id="tncms-region-option-nav-bottom" class="tncms-region "></div>
                </div>
            </div>

        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-457155" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-457155" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457155');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-441154" class="tncms-block"></div><div id="tncms-block-648646" class="tncms-block"></div><div id="tncms-block-873446" class="tncms-block"></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="asset article-default"  data-url="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/01b25422-d8d8-11e6-bb31-5378351eadac.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="albanyherald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" />
    <style>
                .asset-paging .direction {
                    color: #000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.albanyherald.com\/tncms\/search\/mlt\/?origin=6f4d8606-cffb-534e-8c58-b1fd8351f3fa&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="asset-paging">
                <div id="paging-prev-6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="paging-link prev offset"></div>
                <div id="paging-next-6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            1 in 3 parents won't get flu shots for their child during Covid-19, study finds
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Sandee LaMotte, CNN</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-09-28T00:03:10-04:00" class="tnt-date asset-date text-muted">
            Sep 28, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-09-28T00:03:10-04:00" class="tnt-date asset-date text-muted">Sep 28, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-09-28T01:15:18-04:00" class="tnt-date tnt-update-recent asset-date text-muted">9 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-09-28T00:03:10-04:00">
    <meta itemprop="datePublished" content="2020-09-28T00:03:10-04:00">
    <meta itemprop="dateModified" content="2020-09-27T21:15:18-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&via=albany_herald&url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.albanyherald.com/tncms/asset/editorial/6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAlbany%20Herald%5D%201%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&body=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="6f4d8606-cffb-534e-8c58-b1fd8351f3fa">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&via=albany_herald&url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.albanyherald.com/tncms/asset/editorial/6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAlbany%20Herald%5D%201%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&body=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6f4d8606-cffb-534e-8c58-b1fd8351f3fa-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="save-list-6f4d8606-cffb-534e-8c58-b1fd8351f3fa-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>One-third of American parents have no plans to get their children <a href="https://www.cnn.com/2020/09/08/health/flu-shot-influenza-prevention-wellness/index.html" target="_blank">vaccinated for the flu</a> this year, according to the <a href="https://mottpoll.org/" target="_blank">National Poll on Children's Health</a> released Monday, despite the very real possibility their child could also catch the deadly Covid-19.</p></div><div class="subscriber-preview"><p>In addition, two-thirds of parents don't believe getting a flu shot for their child is more important this year, despite advice to the contrary from major government organizations and pediatricians.</p></div><div class="subscriber-only"><p>"Children younger than 5 years old -- especially those younger than 2 -- are at high risk of developing serious flu-related complications," the US Centers for Disease Control and Prevention said, adding that getting a flu shot during the pandemic -- for all ages -- is more important than ever.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"We may see peaks of flu and COVID-19 at the same time, which could overwhelm the health care system, strain testing capacity and potentially reduce our ability to catch and treat both respiratory illnesses effectively," said Sarah Clark, associate director of the poll done by C.S. Mott Children's Hospital, Michigan Medicine, in a statement.</p></div><div class="subscriber-only"><p>Dr. Anthony Fauci, the nation's leading infectious disease expert, once again stressed the importance of getting a flu shot this year, while speaking during the CITIZEN by CNN Conference on Tuesday.</p></div><div class="subscriber-only"><p>"You should get it no later than the end of October," he told the moderator, CNN Chief Medical Correspondent Dr. Sanjay Gupta. "If it's available now, you should get it now."</p></div><div class="subscriber-only"><p>"Don't wait until any time beyond October," he added.</p></div><div class="subscriber-only"><h3>Flu is deadly</h3></div><div class="subscriber-only"><p>Children die from the flu every year -- last year there were 188 pediatric flu deaths reported during the 2019-2020 flu season. But that's just the tip of the iceberg, according to the CDC, because many deaths from flu are not reported.</p></div><div class="subscriber-only"><p>For example, the same number of children -- 188 -- died from the flu during 2017-2018, but based on statistical modeling, the CDC believes 600 children died.</p></div><div class="subscriber-only"><p>Illness from influenza is much more serious than that of a cold, the CDC warns, saying that many children need to be hospitalized. Between 7,000 and 26,000 children under 5 in the United States are hospitalized from flu-related illness each year.</p></div><div class="subscriber-only"><p>Besides death, the <a href="https://www.cdc.gov/flu/highrisk/children.htm" target="_blank">CDC says serious complications</a> from flu include:</p></div><div class="subscriber-only"><ul class="cnn_rich_text"><li>Swelling of the brain, called encephalopathy</li><li>Dehydration, where the child loses too much water and salts, which can <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2791660/" target="_blank">also be deadly</a></li><li>Pneumonia, which kills a child every 39 seconds around the world, <a href="https://data.unicef.org/topic/child-health/pneumonia/#:~:text=A%20child%20dies%20of%20pneumonia,This%20includes%20over%20153%2C000%20newborns." target="_blank">according to UNICEF</a></li><li>Making existing medical problems worse, such as asthma or heart disease</li><li>Increasing incidence of ear infections and sinus problems</li></ul></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-925549" class="tncms-block"><section id="block-925549" class="block emphasis-h4   " ><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-925549"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input class="mailinglist-id-925549" type="checkbox" name="list_id[]" value="c315f50a-581f-11ea-a268-6785949317ea" data-name="Most popular posts from AlbanyHerald.com" title="Most popular posts from AlbanyHerald.com" style="display:none;" checked>
                                    <h4 class="mailinglist-title">Most popular posts from AlbanyHerald.com</h4>
                                    
                                        <p>Get the most popular posts on AlbanyHerald.com from the previous week emailed to you every Monday morning.</p>
                                    
                                
                            </div>
                        
                    </div>

                    

                    <div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-925549" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.albanyherald.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div></div>  
    
        <div class="hidden-md hidden-lg">
            <div id="ym_1068056846165981970" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
        </div>
    
<div class="subscriber-only"><p>Symptoms for influenza and Covid-19 <a href="https://www.cnn.com/2020/09/09/health/kids-with-covid-19-what-to-do-wellness/index.html" target="_blank">are similar</a> -- a cough that gets worse, fever, body aches, sore throat and runny or stuffy nose -- making it hard for doctors to know which to treat.</p></div><div class="subscriber-only"><p>"We may see peaks of flu and COVID-19 at the same time, which could overwhelm the health care system, strain testing capacity and potentially reduce our ability to catch and treat both respiratory illnesses effectively," Clark said.</p></div><div class="subscriber-only"><p>While few children have died from Covid-19 -- so far -- there have been tragic cases: A baby died in China early in the pandemic, followed by <a href="https://www.cnn.com/world/live-news/coronavirus-outbreak-03-28-20-intl-hnk/h_19fb469fd4ebf93894c1d5c248dfcf0c" target="_blank">another infant in the US in March</a>. Nine-year-old <a href="https://www.cnn.com/2020/07/25/us/kimora-lynum-dies-of-coronavirus/index.html" target="_blank">Kimora "Kimmie" Lynum</a> died in Florida in July, followed in August by a 6-year-old. Also in August, a 1-year-old with <a href="https://www.cnn.com/2020/08/28/us/georgia-infant-death-coronavirus/index.html" target="_blank">medical issues died in Georgia</a>.</p></div><div class="subscriber-only"><p>The numbers of cases of Covid-19 are rising, according to a <a href="https://services.aap.org/en/pages/2019-novel-coronavirus-covid-19-infections/children-and-covid-19-state-level-data-report/" target="_blank">report from the American Academy of Pediatrics</a> that is updated weekly.</p></div><div class="subscriber-only"><p>There were 74,553 new cases of Covid-19 in children between September 3 and 17 -- a 15% increase in just over two weeks -- for a total of 587,948 cases of coronavirus in children in the United States, the AAP data showed.</p></div><div class="subscriber-only"><h3>Vaccine wary</h3></div><div class="subscriber-only"><p>Families who didn't get their child vaccinated against the flu last year were also the least likely to plan to get their kids children vaccinated this year. Those parents expressed concerns about side effects of the flu vaccine or said they believed the flu shot isn't necessary or effective.</p></div><div class="subscriber-only"><p>"There is a lot of misinformation about the flu vaccine, but it is the best defense for children against serious health consequences of influenza and the risk of spreading it to others," Clark said.</p></div><div class="subscriber-only"><p>In comparison, 96% of parents who did obtain a flu shot for their child in 2019 said they intended to do the same this year.</p></div><div class="subscriber-only"><p>"A key challenge for public health officials is how to reach parents who do not routinely seek seasonal flu vaccination for their child," she said. "When getting a yearly flu vaccine is not a pattern, parents need to be prompted to think about why it's essential for their child to get vaccinated."</p></div><div class="subscriber-only"><p>About 14% of parents said they were keeping their child away from a doctor's office due to fears of catching Covid-19. However, Clark said, most health care practitioners have implemented safety procedures.</p></div><div class="subscriber-only"><p>"Parents who are concerned about COVID exposure should contact their child's provider to learn about what types of precautions have been put in place," she said in the statement.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&via=albany_herald&url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.albanyherald.com/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.albanyherald.com/tncms/asset/editorial/6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAlbany%20Herald%5D%201%20in%203%20parents%20won%27t%20get%20flu%20shots%20for%20their%20child%20during%20Covid-19%2C%20study%20finds&body=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6f4d8606-cffb-534e-8c58-b1fd8351f3fa"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6f4d8606-cffb-534e-8c58-b1fd8351f3fa-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="save-list-6f4d8606-cffb-534e-8c58-b1fd8351f3fa-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22cnn%22#tncms-source=keyword" class="tag-cnn label label-default" data-tncms-track-dmp='search: cnn'>Cnn</a>
            </li> <li>
                <a href="/search/?k=%22imported%22#tncms-source=keyword" class="tag-imported label label-default" data-tncms-track-dmp='search: imported'>Imported</a>
            </li> <li>
                <a href="/search/?k=%22flu%22#tncms-source=keyword" class="tag-flu label label-default" data-tncms-track-dmp='search: flu'>Flu</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22anatomy%22#tncms-source=keyword" class="tag-anatomy label label-default" data-tncms-track-dmp='search: anatomy'>Anatomy</a>
            </li> <li>
                <a href="/search/?k=%22immunology%22#tncms-source=keyword" class="tag-immunology label label-default" data-tncms-track-dmp='search: immunology'>Immunology</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%22#tncms-source=keyword" class="tag-covid-19 label label-default" data-tncms-track-dmp='search: covid-19'>Covid-19</a>
            </li> <li>
                <a href="/search/?k=%22illness%22#tncms-source=keyword" class="tag-illness label label-default" data-tncms-track-dmp='search: illness'>Illness</a>
            </li> <li>
                <a href="/search/?k=%22centers%20for%20disease%20control%20and%20prevention%22#tncms-source=keyword" class="tag-centers-for-disease-control-and-prevention label label-default" data-tncms-track-dmp='search: centers-for-disease-control-and-prevention'>Centers For Disease Control And Prevention</a>
            </li> <li>
                <a href="/search/?k=%22sanjay%20gupta%22#tncms-source=keyword" class="tag-sanjay-gupta label label-default" data-tncms-track-dmp='search: sanjay-gupta'>Sanjay Gupta</a>
            </li> <li>
                <a href="/search/?k=%22sarah%20clark%22#tncms-source=keyword" class="tag-sarah-clark label label-default" data-tncms-track-dmp='search: sarah-clark'>Sarah Clark</a>
            </li> <li>
                <a href="/search/?k=%22anthony%20fauci%22#tncms-source=keyword" class="tag-anthony-fauci label label-default" data-tncms-track-dmp='search: anthony-fauci'>Anthony Fauci</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                      
    
        <!--<div class="hidden-lg hidden-md"> 
            <div id="ym_1068057334466853651" class="ym"></div>
            <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
        </div>-->
    


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-983676" class="tncms-block"><section id="block-983676" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-983676 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/features/" target="_blank" rel="noopener">
                
                More Features
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-983676-5c63240e-f857-5774-88f4-b5427ecf4b5e" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-features tnt-sub-section-health">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/features/health" class="tnt-section-tag">Health</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/features/health/its-a-myth-that-women-dont-want-sex-as-they-age-study-finds/article_5c63240e-f857-5774-88f4-b5427ecf4b5e.html" class="tnt-asset-link">
        

        
            It's a myth that women don't want sex as they age, study finds</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Sandee LaMotte, CNN</span></li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-09-28T01:15:18-04:00" class="tnt-date tnt-update-recent asset-date text-muted">9 min ago</time>
    </li><li class="card-comment-count"><a href="/features/health/its-a-myth-that-women-dont-want-sex-as-they-age-study-finds/article_5c63240e-f857-5774-88f4-b5427ecf4b5e.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-983676-6f4d8606-cffb-534e-8c58-b1fd8351f3fa" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-features tnt-sub-section-health">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/features/health" class="tnt-section-tag">Health</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html" class="tnt-asset-link">
        

        
            1 in 3 parents won't get flu shots for their child during Covid-19, study finds</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Sandee LaMotte, CNN</span></li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-09-28T01:15:18-04:00" class="tnt-date tnt-update-recent asset-date text-muted">9 min ago</time>
    </li><li class="card-comment-count"><a href="/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-983676-305dc4aa-00cf-11eb-9602-eff5474f9d5b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-features">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-305dc4aa-00cf-11eb-9602-eff5474f9d5b media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/features/charles-harris-its-actions----not-words----that-define-christianity/article_305dc4aa-00cf-11eb-9602-eff5474f9d5b.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="CHARLES HARRIS: It's actions -- not words -- that define Christianity"
                    class="img-responsive lazyload  letterbox default"
                    width="150"
                    height="154"
                    data-src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/b/05/b0563e56-78ec-11e9-acbf-c791b12fb97d/5cdf2acdb8e48.image.jpg" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/features" class="tnt-section-tag">Features</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/features/charles-harris-its-actions----not-words----that-define-christianity/article_305dc4aa-00cf-11eb-9602-eff5474f9d5b.html" class="tnt-asset-link">
        

        
            CHARLES HARRIS: It's actions -- not words -- that define Christianity</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Charles Harris
beattieroad@yahoo.com</span></li><li class="card-date">
        <time datetime="2020-09-27T18:00:00-04:00" class="tnt-date asset-date text-muted">7 hrs ago</time></li><li class="card-comment-count"><a href="/features/charles-harris-its-actions----not-words----that-define-christianity/article_305dc4aa-00cf-11eb-9602-eff5474f9d5b.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-983676-614b4516-00e2-11eb-9aa9-bf32b5adecca" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-features">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-614b4516-00e2-11eb-9aa9-bf32b5adecca media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/features/squawkbox/article_614b4516-00e2-11eb-9aa9-bf32b5adecca.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Squawkbox"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/c/fe/cfe2105c-3939-11ea-98ab-534860a5205b/5e21cb912d930.image.jpg?resize=1200%2C800 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/features" class="tnt-section-tag">Features</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span>
                </div>
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/features/squawkbox/article_614b4516-00e2-11eb-9aa9-bf32b5adecca.html" class="tnt-asset-link">
        

        
            Squawkbox</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span  class="tnt-byline">By Albany Herald Readers
squawkbox@albanyherald.com</span></li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-09-27T15:55:12-04:00" class="tnt-date tnt-update-recent asset-date text-muted">9 hrs ago</time>
    </li><li class="card-comment-count"><a href="/features/squawkbox/article_614b4516-00e2-11eb-9aa9-bf32b5adecca.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/features/health/1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study/article_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="6f4d8606-cffb-534e-8c58-b1fd8351f3fa" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.albanyherald.com/users/login/?referer_url=https%3A%2F%2Fwww.albanyherald.com%2Ffeatures%2Fhealth%2F1-in-3-parents-wont-get-flu-shots-for-their-child-during-covid-19-study%2Farticle_6f4d8606-cffb-534e-8c58-b1fd8351f3fa.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-956663" class="tncms-block"><div id="zergnet-widget-85458"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=85458';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-457158" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-457158" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457158');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-457156" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-457156" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457156');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-441217" class="tncms-block hidden-xs hidden-sm hidden-md"><style>
    
    
    #block-441217 .most-popular .tab-text {
        display: none;
    }
    
    
    
    
    
    
        #block-441217 .most-popular .active .tab-text {
            display: inline;
        }
    

    
    /**/
</style><section id="block-441217" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441217 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-441217" data-toggle="tab"><i class="fa fa-file-text-o" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-441217" data-toggle="tab"><i class="fa fa-picture-o" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-441217" data-toggle="tab"><i class="fa fa-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
            <li >
                <a href="#collections-441217" data-toggle="tab"><i class="fa fa-files-o" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-441217" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/world_nation/four-arrested-after-black-mans-body-found-burning-in-a-ditch-in-iowa/article_a79f3219-05ee-5527-949a-98180bb4760e.html">Four arrested after Black man's body found burning in a ditch in Iowa</a></li><li><a href="/features/prayer-for-albany/article_972becc6-001a-11eb-b668-c32f592af6a1.html">Prayer for Albany</a></li><li><a href="/sports/otis-reese-former-lee-county-star-says-georgia-is-opposing-his-transfer-to-ole-miss/article_95ceb014-fd42-11ea-b1d3-2f68a51d5f29.html">Otis Reese, former Lee County star, says Georgia is opposing his transfer to Ole Miss, cites racism in Athens</a></li><li><a href="/obituaries/nancy-s-jones/article_5badd1df-3eb9-544f-bfbf-eea1f81b5b1a.html">Nancy S. Jones</a></li><li><a href="/news/albany-man-shot-while-driving-to-convenience-store/article_19bd7f9c-fc2e-11ea-955d-0ba8be60ad5c.html">Albany man shot while driving to convenience store</a></li><li><a href="/features/pivoting-to-new-revenue-streams-keeps-tifton-restaurant-afloat/article_c98f32c6-fe72-11ea-a5f4-577d2e3cd6d9.html">Pivoting to new revenue streams keeps Tifton restaurant afloat</a></li><li><a href="/nih-official-to-retire-after-being-idd-as-author-of-anti-fauci-posts-on-right/article_84d46356-3e26-5f87-988a-39ca266cbdb2.html">NIH official to 'retire' after being ID'd as author of anti-Fauci posts on right-wing blog</a></li><li><a href="/sports/touchdowns-of-80-99-yards-from-jordan-curry-to-tayshaun-shipp-fuel-worth-county-win/article_49e6ba06-ffc8-11ea-9bd4-937f065ac5e8.html">Touchdowns of 80, 99 yards from Jordan Curry to Tayshaun Shipp fuel Worth County win</a></li><li><a href="/news/moultrie-man-arrested-charged-with-arson/article_1143887e-0021-11eb-9904-0312d99e521c.html">Moultrie man arrested, charged with arson</a></li><li><a href="/jobs/georgia-unemployment-ranks-seventh-lowest-in-nation/article_48e98b02-fff4-11ea-8216-cf6c227082d7.html">Georgia unemployment ranks seventh-lowest in nation</a></li></ul></div>
        
        
            <div id="images-441217" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/albany-group-puts-a-new-spin-on-classic-sport/image_10435fde-a141-56b7-b0e9-58b35273e122.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/1/04/10435fde-a141-56b7-b0e9-58b35273e122/5aedff5465fb5.image.jpg?crop=1152%2C1152%2C323%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/1/04/10435fde-a141-56b7-b0e9-58b35273e122/5aedff5465fb5.image.jpg?crop=1152%2C1152%2C323%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1152"
                    height="1152"
                    alt="Albany group puts a new ‘spin’ on classic sport"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/the-strange-case-of-the-man-who-died-after-eating-too-much-licorice/image_35278d1a-d32a-52a5-874f-f9a5fe4460c9.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/52/35278d1a-d32a-52a5-874f-f9a5fe4460c9/5f6cce0c1b00b.image.jpg?crop=1176%2C1176%2C293%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/52/35278d1a-d32a-52a5-874f-f9a5fe4460c9/5f6cce0c1b00b.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1176"
                    height="1176"
                    alt="The strange case of the man who died after eating too much licorice"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/scientists-win-award-for-giving-an-alligator-helium-and-making-it-shout/image_f248b57d-4662-5dde-ba88-4ffd9a4b8e81.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/f/24/f248b57d-4662-5dde-ba88-4ffd9a4b8e81/5f64a16be5824.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/f/24/f248b57d-4662-5dde-ba88-4ffd9a4b8e81/5f64a16be5824.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1080"
                    height="1080"
                    alt="Scientists win award for giving an alligator helium and making it shout"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/police-declare-unlawful-assembly-after-windows-shattered-during-breonna-taylor-protests/image_8368e340-1508-599c-a945-f9cb3b1d9977.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/8/36/8368e340-1508-599c-a945-f9cb3b1d9977/5f6c94ec3e48c.image.jpg?crop=1247%2C1247%2C207%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/8/36/8368e340-1508-599c-a945-f9cb3b1d9977/5f6c94ec3e48c.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1247"
                    height="1247"
                    alt="Police declare unlawful assembly after windows shattered during Breonna Taylor protests"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/old-pretoria-road-cemetery-scene-of-parties-dougherty-county-resident-says/image_9a47cf36-fc39-11ea-9ab7-1f92ec258d21.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/a4/9a47cf36-fc39-11ea-9ab7-1f92ec258d21/5f68f314014fd.image.jpg?crop=491%2C491%2C289%2C112&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/a4/9a47cf36-fc39-11ea-9ab7-1f92ec258d21/5f68f314014fd.image.jpg?crop=491%2C491%2C289%2C112&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="491"
                    height="491"
                    alt="Old Pretoria Road cemetery scene of parties, Dougherty County resident says"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/a-72-year-old-woman-was-quietly-living-in-a-dilapidated-house-then-an-electrician/image_9f614d75-688a-547c-9b8a-dd168dffb5a4.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/f6/9f614d75-688a-547c-9b8a-dd168dffb5a4/5f6c9ca2ea299.image.jpg?crop=958%2C958%2C373%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/f6/9f614d75-688a-547c-9b8a-dd168dffb5a4/5f6c9ca2ea299.image.jpg?crop=958%2C958%2C373%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="958"
                    height="958"
                    alt="A 72-year-old woman was quietly living in a dilapidated house. Then an electrician sparked a community to help her rebuild"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sportsxchange/nfl-san-francisco-49ers-at-new-york-giants/image_597b944c-66a0-5cd1-a177-1a95c9dd7f15.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/5/97/597b944c-66a0-5cd1-a177-1a95c9dd7f15/5f70d6d3aba0c.image.jpg?crop=1135%2C1135%2C345%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/5/97/597b944c-66a0-5cd1-a177-1a95c9dd7f15/5f70d6d3aba0c.image.jpg?crop=1135%2C1135%2C345%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1135"
                    height="1135"
                    alt="NFL: San Francisco 49ers at New York Giants"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/entertainment/americas-got-talent-winner-is-spoken-word-poet-brandon-leake/image_537eda22-4aaf-52d5-ba03-0c8e69d5519a.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/5/37/537eda22-4aaf-52d5-ba03-0c8e69d5519a/5f6ccd901690e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/5/37/537eda22-4aaf-52d5-ba03-0c8e69d5519a/5f6ccd901690e.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="'America's Got Talent' winner is spoken word poet Brandon Leake"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/a-new-mini-moon-is-about-to-join-earths-orbit-it-could-be-a-booster/image_bd99792c-0122-5e0d-80c1-1b99f87a6056.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/b/d9/bd99792c-0122-5e0d-80c1-1b99f87a6056/5f6b2ef32c60a.image.jpg?resize=400%2C400"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/b/d9/bd99792c-0122-5e0d-80c1-1b99f87a6056/5f6b2ef32c60a.image.jpg?resize=100%2C100 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1440"
                    height="1440"
                    alt="A new mini-moon is about to join Earth's orbit. It could be a booster rocket from the 60s"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/miami-dade-police-captain-and-father-of-nfl-player-killed-in-car-crash/image_1f2477a7-8fa3-5d32-a2fa-15b1280f5f8d.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/1/f2/1f2477a7-8fa3-5d32-a2fa-15b1280f5f8d/5f6892cce9f41.image.jpg?crop=1175%2C1175%2C212%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/1/f2/1f2477a7-8fa3-5d32-a2fa-15b1280f5f8d/5f6892cce9f41.image.jpg?crop=1175%2C1175%2C212%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Miami-Dade police captain and father of NFL player killed in car crash"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-441217" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
            <div id="collections-441217" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><ul class="tab-content-list bullet-disc "><li><a href="/entertainment/on-the-market-this-historic-dawson-home-built-in-1900-highlights-original-architecture-with-modern/collection_57f2de4c-fce2-11ea-bf9d-7bda9c4b77e1.html">ON THE MARKET: This historic Dawson home, built in 1900, highlights original architecture with modern comfort</a></li><li><a href="/multimedia/10-editorial-and-topical-cartoons-from-the-past-week-sept-22/collection_cca0b291-75f9-5777-914d-ad3d0e1ab430.html">10 editorial and topical cartoons from the past week — Sept. 22</a></li><li><a href="/features/health/why-weighing-your-medicare-part-d-options-is-crucial-this-year/collection_4fd73574-983f-51ad-b21b-6029d5a38e74.html">Why weighing your Medicare Part D options is crucial this year</a></li><li><a href="/entertainment/on-the-market-albany-home-on-lake-chehaw-includes-elevator-26-acres-of-farm-land/collection_a01f4998-f6b7-11ea-83f6-e73aa20bb71d.html">ON THE MARKET: Albany home on Lake Chehaw includes elevator, 26+ acres of farm land</a></li><li><a href="/entertainment/jobs-with-the-lowest-divorce-rates/collection_257226d8-7c6b-5a2b-87db-a352e64f83bb.html">Jobs with the lowest divorce rates</a></li><li><a href="/sports/photos-georgia-at-arkansas-football/collection_bb730f0b-d426-5e48-af87-bba246b7256e.html">PHOTOS: Georgia at Arkansas Football</a></li><li><a href="/sports/photos-atlanta-braves-win-third-straight-national-league-east-title/collection_28e74f01-61e1-53b0-b575-7313de499e91.html">PHOTOS: Atlanta Braves win third straight National League East title</a></li><li><a href="/entertainment/on-the-market-quiet-6-bedroom-west-lee-county-home-boasts-game-room-and-movie/collection_31ff52ba-eb94-11ea-b02f-f76200fe9292.html">ON THE MARKET: Quiet 6 bedroom West Lee County home boasts game room and movie room</a></li><li><a href="/entertainment/on-the-market-albany-home-in-merry-acres-west-includes-a-covered-back-patio-for/collection_47eadc16-f1de-11ea-91dc-d77bcf9b2b0e.html">ON THE MARKET: Albany home in Merry Acres West includes a covered back patio for entertaining</a></li><li><a href="/multimedia/10-editorial-and-topical-cartoons-from-the-past-week---sept-15/collection_e69567bf-a9f6-539d-9141-231a5fa05bdc.html">10 editorial and topical cartoons from the past week - Sept. 15</a></li></ul></div>
        
        
    </div>
</div></section></div><div id="tncms-block-457159" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-457159" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457159');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-631642" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-631642" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-631642');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-918424" class="tncms-block"><section id="block-918424" class="block emphasis-   " ><div id="evvnt-calendar-918424"></div>
    <script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_918424();"></script><script>
        function evvntDiscoveryInit_918424() {
            evvnt_require("evvnt/discovery_plugin").init({
                
                publisher_id: "albanyherald.com",
                discovery: {
                    element: "#evvnt-calendar-918424",
                    detail_page_enabled: true,
                    widget: true,
                    virtual: false,
                    map: false,
                    category_id: null, 
                    orientation: "portrait",
                    number: 3,
                },
                submission: {
                    partner_name: "Albany Herald",
                    text: "Promote your event",
                }
            });
        }
    </script></section></div><div id="tncms-block-544497" class="tncms-block"><center><h4>Newspaper Ads</h4></center>
<script type="text/javascript" src="https://buyga.gwinnettdailypost.com/places/widget/js:72/type:300x250"></script></div><div id="tncms-block-441164" class="tncms-block"><section id="block-441164" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441164 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/news/poll-do-you-think-president-trump-should-nominate-someone-to-replace-justice-ruth-bader-ginsburg/poll_20023114-4d71-5dff-956f-bbcd9e67c4c1.html" class="tnt-asset-link">
        

        
            POLL: Do you think President Trump should nominate someone to replace Justice Ruth Bader Ginsburg?</a></h4>
            <div id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                    <p>This is not a scientific poll — results reflect only the opinions of those voting.</p>
                <div id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-your-vote"></span>
                </div>
                <div id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-results" class="tnt-poll-results hide"></div>
                <div id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-container">
                    <form id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-form" class="tnt-poll-form" role="form" method="post" action="/news/poll-do-you-think-president-trump-should-nominate-someone-to-replace-justice-ruth-bader-ginsburg/poll_20023114-4d71-5dff-956f-bbcd9e67c4c1.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes. He is the sitting president and it's his right." value="C911CEC4-74A0-0001-2458F82D1415D440"> Yes. He is the sitting president and it's his right.
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No. Since Obama wasn't able to get his nomination through during an election year, neither should Trump." value="C911CEC8-6310-0001-6812FA0058C01B80"> No. Since Obama wasn't able to get his nomination through during an election year, neither should Trump.
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes. President Trump should get to choose but the Senate Republicans were wrong to deny Obama in 2016." value="C911CED9-E030-0001-44D1477ABEB09890"> Yes. President Trump should get to choose but the Senate Republicans were wrong to deny Obama in 2016.
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No. With the election just a few weeks away, the Senate won't have time to get the nominee confirmed." value="C911CEEA-4EA0-0001-D4DF9D5016936CE0"> No. With the election just a few weeks away, the Senate won't have time to get the nominee confirmed.
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="It doesn't matter to me," value="C911CF02-DE30-0001-6DEF63E0D454D7B0"> It doesn't matter to me,
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-back-vote" class="padding-top hide">
                <button id="poll-20023114-4d71-5dff-956f-bbcd9e67c4c1-441164-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-458032" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-458032" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458032');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-614207" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-614207" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-614207');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-809258" class="tncms-block hidden-lg hidden-md"><section id="block-809258" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-809258 ">
        <div class="block-title-inner">
            <h3>
                
                More Headlines
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809258-3ad78460-663f-5f2c-a548-4bed2f6c11df" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3ad78460-663f-5f2c-a548-4bed2f6c11df media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/fans-choice-fall-athlete-of-the-week-candidate-profiles/article_3ad78460-663f-5f2c-a548-4bed2f6c11df.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="FANS CHOICE FALL ATHLETE OF THE WEEK: Candidate Profiles"
                            class="img-responsive lazyload full default"
                            width="1215"
                            height="911"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/3/9e/39ea5030-1188-5509-934c-7217d25f457e/5f6825b73fbae.image.jpg?crop=1215%2C911%2C72%2C0&resize=1215%2C911&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/fans-choice-fall-athlete-of-the-week-candidate-profiles/article_3ad78460-663f-5f2c-a548-4bed2f6c11df.html" class="tnt-asset-link">
        

        
            FANS CHOICE FALL ATHLETE OF THE WEEK: Candidate Profiles</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809258-43ed18de-b481-5e72-9315-755fc28fb642" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-43ed18de-b481-5e72-9315-755fc28fb642 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/it-s-time-for-congress-to-get-its-act-together-on-covid-19/article_43ed18de-b481-5e72-9315-755fc28fb642.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="It’s Time for Congress to Get Its Act Together on COVID-19"
                            class="img-responsive lazyload full default"
                            width="1105"
                            height="829"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/ad/9adf3291-6c03-5c80-a127-347cd30a7831/5f62b22ad6920.image.jpg?crop=1105%2C829%2C167%2C0&resize=1105%2C829&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/it-s-time-for-congress-to-get-its-act-together-on-covid-19/article_43ed18de-b481-5e72-9315-755fc28fb642.html" class="tnt-asset-link">
        

        
            It’s Time for Congress to Get Its Act Together on COVID-19</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809258-a40c5344-0124-11eb-afb7-7f5ec8c43712" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a40c5344-0124-11eb-afb7-7f5ec8c43712 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/lee-county-cross-country-teams-place-high-in-tift-invitational/article_a40c5344-0124-11eb-afb7-7f5ec8c43712.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lee County cross country teams place high in Tift Invitational"
                            class="img-responsive lazyload full default"
                            width="400"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/cd/9cd2e614-0125-11eb-9580-477d643d8b40/5f71350622e37.image.jpg?crop=400%2C300%2C0%2C47&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/cd/9cd2e614-0125-11eb-9580-477d643d8b40/5f71350622e37.image.jpg?crop=400%2C300%2C0%2C47&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/9/cd/9cd2e614-0125-11eb-9580-477d643d8b40/5f71350622e37.image.jpg?crop=400%2C300%2C0%2C47&resize=400%2C300&order=crop%2Cresize 400w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/lee-county-cross-country-teams-place-high-in-tift-invitational/article_a40c5344-0124-11eb-afb7-7f5ec8c43712.html" class="tnt-asset-link">
        

        
            Lee County cross country teams place high in Tift Invitational</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-809258-305dc4aa-00cf-11eb-9602-eff5474f9d5b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-features">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-305dc4aa-00cf-11eb-9602-eff5474f9d5b media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/features/charles-harris-its-actions----not-words----that-define-christianity/article_305dc4aa-00cf-11eb-9602-eff5474f9d5b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CHARLES HARRIS: It's actions -- not words -- that define Christianity"
                            class="img-responsive lazyload full default"
                            width="150"
                            height="113"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/assets/v3/editorial/b/05/b0563e56-78ec-11e9-acbf-c791b12fb97d/5cdf2acdb8e48.image.jpg?crop=150%2C113%2C0%2C20&resize=150%2C113&order=crop%2Cresize" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/features/charles-harris-its-actions----not-words----that-define-christianity/article_305dc4aa-00cf-11eb-9602-eff5474f9d5b.html" class="tnt-asset-link">
        

        
            CHARLES HARRIS: It's actions -- not words -- that define Christianity</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        <div id="content-discovery-809258" class="block-content-discovery"></div><div id="trigger-next-809258" class="tnt-infinity-loader">
                    <span class="fas tnt-spinner tnt-spin"></span>
                </div></div><template id="template-809258">
            
            <article id="card-summary-809258-{{uuid}}" class="tnt-asset-type-{{type}} clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-0">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-{{uuid}} media-preview {{type}}-asset" data-aspect="4:3"><figure class="photo layout-{{orientation}} letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="{{url}}" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-alt tnt-fw" title="{{type}}"></i></div>
                
                
                
        <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    sizes="(min-width: 1200px) 250px, (min-width: 992px) calc(66.70vw - 60px), (min-width: 768px) calc(100.00vw - 60px), 75px"
                    width=""
                    height=""
                    alt="{{title}}"
                    class="img-responsive full default tnt-experimental-srcset" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="{{url}}" class="tnt-asset-link">
        

        
            {{title}}</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        </template></section></div></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  


<!-- OneTrust Cookies Consent Notice start -->
<script src="" type="text/javascript" charset="UTF-8" data-domain-script="5d750179-4036-4e9e-84d5-b1f2c744ced4"></script>




<!-- scc Ticket #626449 -->
<script type="text/javascript">
$(document).ready(function(){
  $(".app-classifieds .classifieds-categories div.card-headline.panel-heading a").each(function() {
   var $this = $(this);       
   var _href = $this.attr("href"); 
   $this.attr("href", _href + '?s=start_time');
  });
  $(".app-classifieds .classifieds-categories div.list-group a").each(function() {
   var $this = $(this);       
   var _href = $this.attr("href"); 
   $this.attr("href", _href + '?s=start_time');
  });
});
</script> 


<div class="">
<div class="col-lg-4 col-md-3"><div id="tncms-region-option-footer-logo" class="tncms-region "><div id="tncms-block-441215" class="tncms-block hidden-xs hidden-sm"><section id="block-441215" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg?resize=200%2C82" 
            srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg?resize=200%2C82 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg?resize=300%2C124 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg?resize=400%2C165 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg?resize=540%2C222 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/2b12f81a-498f-11e9-8c25-0fffc1b38d4e.jpg 750w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
<div class="col-lg-8 col-md-9"><div id="tncms-region-option-footer-advertise" class="tncms-region "></div></div>
</div>
  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-441216" class="tncms-block visible-xs visible-sm padding-bottom footer-logo-mobile"><section id="block-441216" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg?resize=200%2C82" 
            srcset="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg?resize=200%2C82 200w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg?resize=300%2C124 300w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg?resize=400%2C165 400w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg?resize=540%2C222 540w, https://bloximages.newyork1.vip.townnews.com/albanyherald.com/content/tncms/custom/image/191d29dc-5650-11e9-af76-2b79ef83c935.jpg 750w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-441235" class="tncms-block"><section id="block-441235" class="block emphasis-h3   " ><div style="width:100%;height:30px;"></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-441195" class="tncms-block"><section id="block-441195" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441195 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/frontpage/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos-and-videos"  href="/multimedia/" >
                    <span class="nav-label">Photos and Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-lower" class="tncms-region "><div id="tncms-block-441201" class="tncms-block footer-block-title-add-top-padding"><section id="block-441201" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441201 ">
        <div class="block-title-inner">
            <h4>
                
                Announcements
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-notes"  href="/community/college_notes/" >
                    <span class="nav-label">College Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-worship-directory"  href="/community/worship_directory/" >
                    <span class="nav-label">Worship Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit an Announcement</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-441196" class="tncms-block"><section id="block-441196" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441196 ">
        <div class="block-title-inner">
            <h4>
                
                Submissions
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-submit-a-news-tip"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit an Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=ALBANYHERALD&amp;publisher_url:albanyherald.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-classified-ad"  href="https://classifieds.scompapers.com/AlbanyHerald/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-legal-advertisement"   >
                    <span class="nav-label">Submit a Legal Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-advertisement"  href="https://classifieds.scompapers.com/AlbanyHerald/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="https://www.albanyherald.com/site/forms/online_services/letter_editor/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-lower" class="tncms-region "><div id="tncms-block-441202" class="tncms-block footer-block-title-add-top-padding"><section id="block-441202" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441202 ">
        <div class="block-title-inner">
            <h4>
                
                Advertising
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441233" class="tncms-block"><section id="block-441233" class="block emphasis-h3   " ><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav">
<ul id="footer-col-two-nav_menu" class="bullet-nav nav-list">
<li><a href="/classifieds/" >Classifieds</a></li>
<li><a href="/classifieds/vehicle/?l=25?s=start_time>Autos</a></li>
<li><a href="http://www.gajobsource.com/albany/" target="_blank">SWGA Jobs</a></li>
<li><a href="/site/swga_farm_beat.html/" >SWGA Farm Beat</a></li>
<li><a href="/classifieds/vehicle/" >Cars</a></li>
<li><a href="/classifieds/housing/sale/" >Real Estate</a></li>
<li><a href="https://issuu.com/albanyherald" target="_blank"> Special Section</a></li></section></div></div>
    </div>
    <div id="footer-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-441228" class="tncms-block footer-social-block"><div class="follow-links-441228 default">
    
    <section id="block-441228" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441228 ">
        <div class="block-title-inner">
            <h4>
                
                Social
                
            </h4>
        </div>
    </div>
    <div class="block-note block-note-441228 text-muted">
        <p>Newsroom</p>
    </div>
</div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/albanyherald" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/albany_herald" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-albany-herald" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCaiXNQemIhhfpVvyrw_S_kA" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/albanyherald" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.albanyherald.com",
  "sameAs" : ["https://www.facebook.com/albanyherald","https://twitter.com/albany_herald","https://www.linkedin.com/company/the-albany-herald","https://www.youtube.com/channel/UCaiXNQemIhhfpVvyrw_S_kA","https://instagram.com/albanyherald"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-441229" class="tncms-block footer-social-block"><div class="follow-links-441229 default">
    
    <section id="block-441229" class="block emphasis-h3   " ><div class="clearfix">
    <div class="block-note block-note-441229 text-muted">
        <p>Sports</p>
    </div>
</div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Albany-Area-Sports-120842944640864/timeline/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/albany_herald" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.albanyherald.com",
  "sameAs" : ["https://www.facebook.com/Albany-Area-Sports-120842944640864/timeline/","https://twitter.com/albany_herald"]
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-footer-col-three-lower" class="tncms-region "><div id="tncms-block-441203" class="tncms-block remove-bottom-margin footer-block-title-add-top-padding"><section id="block-441203" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441203 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441234" class="tncms-block"><section id="block-441234" class="block emphasis-h3   " ><ul class="bullet-nav nav-list"><li><a href="/site/contact.html">Newsroom</a></li>
<li><a href="/site/contact.html">Advertising</a></li>
<li><a href="/site/forms/subscription_services">Subscriber Services</a></li>
<li><a href="/site/forms/web_help">Website help</a></li></ul>
<p>Phone: 229-888-9300<p>
<p>306 West Broad Ave.</br>
Albany, GA 31701</p></section></div></div>
    </div>
    <div id="footer-col-four" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-441197" class="tncms-block"><section id="block-441197" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441197 ">
        <div class="block-title-inner">
            <h4>
                
                Site Search
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441224" class="tncms-block"><section id="block-441224" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-441224" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-441224" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-441224-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441224-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-441224-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441224').submit();
        return false;
    });

    $('#site-search-441224').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441224 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441224 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441224-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
        <div id="tncms-region-footer-col-four-lower" class="tncms-region "><div id="tncms-block-485787" class="tncms-block footer-block-title-add-top-padding"><section id="block-485787" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-485787 ">
        <div class="block-title-inner">
            <h4>
                
                NEWSLETTERS
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-485790" class="tncms-block"><section id="block-485790" class="block emphasis-h3   " ><ul class="bullet-nav nav-list">
<li><a href="/newsletters/">News Edition</a></li>
<li><a href="/newsletters/">Sports Edition</a></li>
<li><a href="/newsletters/">Breaking News</a></li>
</section></div><div id="tncms-block-554166" class="tncms-block footer-block-title-add-top-padding"><section id="block-554166" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-554166 ">
        <div class="block-title-inner">
            <h4>
                
                SUBSCRIBE
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-554167" class="tncms-block"><section id="block-554167" class="block emphasis-h3   " ><ul class="bullet-nav nav-list">
<li><a href="/subscribe/">Get Online Access</a></li>
<li><a href="/site/forms/subscription_services/subscribe_pay_now/subscribe__pay_now/">Get a Print Subscription</a></li>
<li><a href="/site/forms/subscription_services/vacation/">Vacation Stop</a></li>
<li><a href="/site/forms/subscription_services/delivery_issues/">Delivery Issues</a></li>
<li><a href="/site/forms/online_access_help/">Online Access Help</a></li></section></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  
      
        <!-- start Vibrant script section -->
        <!-- Ticket #606518 andy 
        <script type="text/javascript" src="http://k.intellitxt.com/intellitxt/front.asp?ipid=89853";></script>-->
    <script>
    $(document).ready(function(){
      $('#subscription-modal > div > div > div.modal-body > div > div > div.not-logged-in').append('<div class="sub-background-popup"></div> ');
      $('#asset-content > div.row > div > div > div > div.subscription-required > div > div > div > p').append('<div class="sub-background-popup"></div> ');
    });
</script> 

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-441206" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-441206"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Albany Herald</a>, 306 West Broad Avenue Albany, GA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="/site/privacy.html">Do Not Sell My Info</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-457164" class="tncms-block hidden-lg hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-457164" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-mobile-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-457164');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-964862" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-964862" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-mobile-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-964862');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center  " >
        <div id="fixed-impact-bottom" class="tnt-ads dfp-ad" style="min-height:1px; min-width:1px;" data-always-load="true" data-refresh="true" data-bidding-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-impact-bottom');
                        
                });
            </script>
        </div>
    </div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("6f4d8606-cffb-534e-8c58-b1fd8351f3fa")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10086.add('act', dmpData);
	_cc10086.bcp();

            });
        });
    
        </script>
    
    
<!--<div style="width: 320px; position: fixed; bottom: 0px; height: 50px; z-index: 999; margin-left: -160px; left: 50%;">-->
<div id="tncms-region-fixed-ads" class="tncms-region "></div>
<!--</div>-->

<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc10086.add('act', mailListData);
	_cc10086.bcp();
}); /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ function dmpAction(dmpData) {	_cc10086.add('act', dmpData);
	_cc10086.bcp();
} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_dfp/resources/scripts/app/tnt.dfp.b2a45037f34b7d3f1caefdf37fdd121e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/discovery.12e48361f6edfe5cf57b60f26a23e7d3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/albanyherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10086.add('act', serviceData);
	_cc10086.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10086.add('act', dmpData);
	_cc10086.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>